Nero-接續區段燒錄

白色小站燒錄軟體教學

Nero ISO CD-ROM ::接續未完成區段光碟燒錄::

當您燒錄了多重區段的光碟, 想要接下去燒的時候, 必須選擇"接續燒錄多重區段磁碟"才能繼續燒錄

開啟Nero時, 一樣選取Nero CDROM(ISO), 在多重區段部分, 選取接續燒路多重區段磁碟, 在選項部分, 建議把取代編輯中的檔案取消選取.

OK後按下"新建"

這時候Nero會去偵測機器裡的光碟片, 你只要選取你最後一次燒錄的那一個軌道接續即可.接下 來就跟Nero 軟體教學 的一樣囉.^^

白色小站 . 2003