Nero VCD製作教學

簡易 Nero VCD 製作教學
SVCD 與 VCD ? Video CD 上的影片編碼格式為 MPEG-1 (每秒 25 個影格)、解析度為 352 x 288像素 (PAL 為每秒 25 個影格) 或 352 x 240 (NTSC 為每秒 29.97 個影格)。SVCD 上的資料傳輸率為 2.6 MB/秒，是 VCD 的兩倍。SVCD 的 MPEG-2 編碼器所使用的解析度為 480 x 576 (PAL為 25 Hz) 或 480 x 480 (NTSC 為 29.97 Hz)，是 DVD 的三分之二。(詳細的SVCD說明附加在本教學最下方)
 | 開啟新的編輯，選擇解析度為NTSC。
 | 這裡您可以決定是否要製作VCD的選單，按預覽首頁可以預覽您製作的頁面。
 | ISO選項照預設值即可。
 | 這是燒錄的相關設定選擇DAO即可，有關軌道一次燒錄、光碟一次燒錄的說明請參照[ Nero 軟體教學 ]的解說。
 | 按下新建開啟編製視窗
 | Nero 支援的檔案格式有 副檔名為 .DAT 以及 .MPG .ASF檔案，如果您的MPG檔不是標準的VCD2.0檔案，並且有安裝MPEG2外掛，Nero會出現左邊的視窗，請您按下重新編碼即可。 PS. 如果您有其他的視訊檔案如 副檔名為.RM .WMV .MOV的檔案 ，請先用EoVIDIO轉為標準的MPEG檔案。
 | 拖曳完您要的檔案後，請按下工具列上的燒錄圖示。
 | 按下寫入就完成了。
2002 . 12 By 秋天別走 白色小站

Super Video CD

Super Video CD 包含了一系列的 MPEG-2 視訊檔。Super Video CD 是繼 Video CD 之後所開發的科技產品，從視覺觀點而言，它比較像是 DVD，而不像 VCD。

Video CD 上的影片編碼格式為 MPEG-1 (每秒 25 個影格)、解析度為 352 x 288像素 (PAL 為每秒 25 個影格) 或 352 x 240 (NTSC 為每秒 29.97 個影格)。SVCD 上的資料傳輸率為 2.6 MB/秒，是 VCD 的兩倍。SVCD 的 MPEG-2 編碼器所使用的解析度為 480 x 576 (PAL為 25 Hz) 或 480 x 480 (NTSC 為 29.97 Hz)，是 DVD 的三分之二。

不過，個別映像檔可用的最大解析度都是相同的：704 x 576 或 704 x 480。

此外，也可以使用可變的位元速率，也就是說，只包含少許動作的無聲場景可壓縮的程度大於熱鬧的動作場景。

在 Super Video CD 格式中也可以加入個別映像檔 (和 Video 格式一樣)，用來建立簡單的幻燈片播放。

使用最高品質時，Super Video CD 上大概可容納 35 分鐘的影片 (使用儲存容量為 74 分鐘的標準空白光碟片)。當您拖放視訊檔時，Nero 會自動檢查檔案並建立 MPEG 軌道。每一個 MPEG 檔案都會形成一個軌道。理論上，一片 Super Video CD 上最多可容納 99 個軌道。

Super Video CD 上的檔案播放順序與使用 Nero 加入時一樣。因此，雖然第一個檔案實際上是放在光碟上的第二個軌道，但仍會顯示為第一個軌道，因為真正的第一個軌道是保留給特殊項目使用的。

建立 Super Video CD 時，可以使用下列選項：

  • 建立符合標準的光碟：

    這個核取方塊是用來決定是否要建立符合標準的 Super Video CD。在「正常」情況下，應該要選取這個核取方塊，才能確保光碟可在大多數 DVD 音響上播放。但是，如果您想要建立特殊的 Super Video CD，這並不是符合標準的光碟，因此您可以取消選取這個核取方塊。

  • 編碼位元速率：

    MPEG-2/SVCD 編碼器的特殊功能就是可變的位元速率 (VBR)，這表示每一個場景的壓縮方式都是要在品質與檔案大小之間取得最佳平衡點。

  • 嘗試配合光碟容量：

    編碼的品質會配合光碟的大小，也就是說，光碟上可用的空間越多，編碼結果就越佳。您不需要考慮技術上的需求，只需輸入光碟的播放時間 (分鐘)。

  • 使用者定義：

    使用者可決定編碼的品質。當您按一下 [使用者定義] 選項時，標籤上的 SVCD 區域就會改變，而且會有下拉式清單讓您設定編碼品質。

  • 相容性：

    這個按鈕可讓您更改 Nero 設定的參數，因為有些播放器不需要標準參數。您必須選擇您要的參數。

  • 編碼的解析度：

    您可以在這個欄位中設定編碼的解析度。

    資料來源 : NERO.COM